Seite 205 von 205

Re: Forumstechnik

Verfasst: Do 21. Apr 2022, 12:01
von HROle
Wann passiert das? Hast du Screenshots davon? Der Fehler sagt mir nix.

Ich nutze das Forum auf 5 unterschiedlichen Geräten mit unterschiedlichen Betriebssystemen und unterschiedlichen Browsern. Bei mir läuft alles soweit flüssig und ich muss mich lediglich alle paar Wochen mal wieder neu einloggen, weil die Session zeitlich abgelaufen ist.

Re: Forumstechnik

Verfasst: Do 21. Apr 2022, 13:03
von Abel
Das passiert bei mir in der Regel, wenn ein alter Tab geladen wird oder man die Login-Seite lange auf hat, sodass das Formular zeitlich abläuft.

Re: Forumstechnik

Verfasst: Do 21. Apr 2022, 22:50
von Spring
HROle hat geschrieben: Do 21. Apr 2022, 12:01 Wann passiert das? Hast du Screenshots davon? Der Fehler sagt mir nix.

Ich nutze das Forum auf 5 unterschiedlichen Geräten mit unterschiedlichen Betriebssystemen und unterschiedlichen Browsern. Bei mir läuft alles soweit flüssig und ich muss mich lediglich alle paar Wochen mal wieder neu einloggen, weil die Session zeitlich abgelaufen ist.
"Das übermittelte Formular konnte nicht gesendet werden"(oder so ähnlich) in roter Schrift wie dein Name. Ich mach das nächste Mal n Screenshot.

Das ist halt nicht immer. Jetzt zum Bsp einwandfreies Einloggen. Tritt oftmals auf wenn viel los ist und nur über iOS.

Das was Abel schrieb, passiert bei mir schon nach 60-90 Sekunden am iPhone, auch wenn der Haken bei eingeloggt bleiben gesetzt ist. Deswegen dacht ich, dass irgendein IT-ler das erklären kann. Bin da bisschen ratlos, weil es eben unregelmäßig auftritt. Mit Cache leeren etc. hat‘s auch nichts zu tun. Manchmal muss ich in verschiedene Unter-Foren gehen und wiederholen bis es klappt.

Ist jetzt nicht mega-dramatisch aber eben störend.

Re: Forumstechnik

Verfasst: Fr 22. Apr 2022, 12:16
von HROle
Spring hat geschrieben: Do 21. Apr 2022, 22:50
HROle hat geschrieben: Do 21. Apr 2022, 12:01 Wann passiert das? Hast du Screenshots davon? Der Fehler sagt mir nix.

Ich nutze das Forum auf 5 unterschiedlichen Geräten mit unterschiedlichen Betriebssystemen und unterschiedlichen Browsern. Bei mir läuft alles soweit flüssig und ich muss mich lediglich alle paar Wochen mal wieder neu einloggen, weil die Session zeitlich abgelaufen ist.
"Das übermittelte Formular konnte nicht gesendet werden"(oder so ähnlich) in roter Schrift wie dein Name. Ich mach das nächste Mal n Screenshot.

Das ist halt nicht immer. Jetzt zum Bsp einwandfreies Einloggen. Tritt oftmals auf wenn viel los ist und nur über iOS.

Das was Abel schrieb, passiert bei mir schon nach 60-90 Sekunden am iPhone, auch wenn der Haken bei eingeloggt bleiben gesetzt ist. Deswegen dacht ich, dass irgendein IT-ler das erklären kann. Bin da bisschen ratlos, weil es eben unregelmäßig auftritt. Mit Cache leeren etc. hat‘s auch nichts zu tun. Manchmal muss ich in verschiedene Unter-Foren gehen und wiederholen bis es klappt.

Ist jetzt nicht mega-dramatisch aber eben störend.
gerne beim nächsten mal Screenshot machen und die grobe Uhrzeit mit dazu schreiben. Dann gucke ich mal im Fehler-Log.