Forumstechnik

Antworten
Benutzeravatar
Borsti
Administrator
Beiträge: 4189
Registriert: Mo 19. Jul 2004, 22:27
Hat sich bedankt: 1188 Mal
Danksagung erhalten: 1715 Mal

Re: Forumstechnik

Beitrag von Borsti »

Mach ich zuhause - muß hier noch n büschn Kompetenz simulieren...
hansafans.de unterstützen:
Bei Amazon.de bestellen
Übernachtungen bei booking.com buchen
Paypal: Spenden an info(at)hansafans.de
Hansa4Life
Beiträge: 1458
Registriert: Mi 24. Nov 2004, 17:46
Hat sich bedankt: 185 Mal
Danksagung erhalten: 624 Mal

Re: Forumstechnik

Beitrag von Hansa4Life »

Ist im Firefox am PC hier allerdings auch. Auch noch nach Cookies löschen.
Benutzeravatar
HROle
Administrator
Beiträge: 565
Registriert: Sa 11. Apr 2009, 22:22
Hat sich bedankt: 68 Mal
Danksagung erhalten: 298 Mal

Re: Forumstechnik

Beitrag von HROle »

@Borsti, @Hansa4Life, @Georghansafan: Was habt ihr für Provider? Wisst ihr zufällig, ob sich eure IP Adressen des öfteren ändern?
Nichtsdestotrotz hab ich mal 2 Änderungen vorgenommen. Meldet euch gerne, wenn es nicht geholfen hat und es weiterhin Probleme gibt.
Hallo Hallo Hallo
Halle
Beiträge: 165
Registriert: So 14. Dez 2003, 10:46
Hat sich bedankt: 8 Mal
Danksagung erhalten: 38 Mal

Re: Forumstechnik

Beitrag von Halle »

Ich kann mich mit Opera nicht anmelden. Meldung: "Das übermittelte Formular war ungültig. Versuche erneut, das Formular abzusenden."

Mit Edge klappt es...
Benutzeravatar
Borsti
Administrator
Beiträge: 4189
Registriert: Mo 19. Jul 2004, 22:27
Hat sich bedankt: 1188 Mal
Danksagung erhalten: 1715 Mal

Re: Forumstechnik

Beitrag von Borsti »

Hatte ich vorhin am Laptop auch. Kekse löschen hat geholfen.
hansafans.de unterstützen:
Bei Amazon.de bestellen
Übernachtungen bei booking.com buchen
Paypal: Spenden an info(at)hansafans.de
Frank66
Beiträge: 175
Registriert: Mo 17. Dez 2001, 15:27
Hat sich bedankt: 425 Mal
Danksagung erhalten: 67 Mal

Re: Forumstechnik

Beitrag von Frank66 »

Borsti hat geschrieben: Mo 12. Okt 2020, 13:58 Hatte ich vorhin am Laptop auch. Kekse löschen hat geholfen.
Stimmt.Hat bei mir auch so geklappt.
H.Köbbert,Hansa-Kult-Lied "Des Gegners Tor ist unser Ziel,ihm alle volle Netze"
WiederWindauchweht...
Beiträge: 742
Registriert: Mi 14. Okt 2015, 11:37
Hat sich bedankt: 196 Mal
Danksagung erhalten: 407 Mal

Re: Forumstechnik

Beitrag von WiederWindauchweht... »

Borsti hat geschrieben: Mo 12. Okt 2020, 13:58 Hatte ich vorhin am Laptop auch. Kekse löschen hat geholfen.
Kann ich ebenfalls bestätigen.
Konnte mich vorhin mehrfach nicht anmelden.
Habe daraufhin die Cookies gelöscht und danach funktionierte es umgehend.
saibot
Beiträge: 81
Registriert: Di 5. Jan 2010, 12:16
Hat sich bedankt: 548 Mal
Danksagung erhalten: 56 Mal

Re: Forumstechnik

Beitrag von saibot »

Bei mir klappt das Anmelden nur mit OPERA, Firefox geht nicht, egal wie oft ich die cookies lösche. (Vom PC aus)
Benutzeravatar
pfuetze
Beiträge: 3705
Registriert: Fr 1. Mär 2002, 16:59
Hat sich bedankt: 17 Mal
Danksagung erhalten: 363 Mal

Re: Forumstechnik

Beitrag von pfuetze »

saibot hat geschrieben: Mo 12. Okt 2020, 15:53 Bei mir klappt das Anmelden nur mit OPERA, Firefox geht nicht, egal wie oft ich die cookies lösche. (Vom PC aus)
Geht wieder mit Firefox, ich hatte vorhn auch Probleme!
Benutzeravatar
HROle
Administrator
Beiträge: 565
Registriert: Sa 11. Apr 2009, 22:22
Hat sich bedankt: 68 Mal
Danksagung erhalten: 298 Mal

Re: Forumstechnik

Beitrag von HROle »

Ich hab die cookie domain geändert gehabt, weswegen es zu dem Formular problem kam. Ich hab sie wieder zurück geändert. Das Problem sollte jetzt nur noch einmal bei den Usern auftreten, die die cookies gelöscht haben. Das müsstet ihr jetzt nochmal machen. Aber ihr wisst ja jetzt wie es geht ;)
Hallo Hallo Hallo
Antworten