Forumstechnik

Antworten
Benutzeravatar
HROle
Administrator
Beiträge: 895
Registriert: Sa 11. Apr 2009, 22:22
Hat sich bedankt: 209 Mal
Danksagung erhalten: 650 Mal

Re: Forumstechnik

Beitrag von HROle »

Wann passiert das? Hast du Screenshots davon? Der Fehler sagt mir nix.

Ich nutze das Forum auf 5 unterschiedlichen Geräten mit unterschiedlichen Betriebssystemen und unterschiedlichen Browsern. Bei mir läuft alles soweit flüssig und ich muss mich lediglich alle paar Wochen mal wieder neu einloggen, weil die Session zeitlich abgelaufen ist.
Folgende Benutzer bedankten sich beim Autor HROle für den Beitrag (Insgesamt 3):
p!lle (Do 21. Apr 2022, 12:10) • Kosmo (Do 21. Apr 2022, 18:17) • saibot (Do 21. Apr 2022, 22:31)
Bewertung: 2.86%
Hallo Hallo Hallo
Benutzeravatar
Abel
Administrator
Beiträge: 3734
Registriert: Mi 3. Jan 2007, 15:04
Hat sich bedankt: 1990 Mal
Danksagung erhalten: 2726 Mal

Re: Forumstechnik

Beitrag von Abel »

Das passiert bei mir in der Regel, wenn ein alter Tab geladen wird oder man die Login-Seite lange auf hat, sodass das Formular zeitlich abläuft.
Spring
Beiträge: 2818
Registriert: Di 13. Sep 2016, 07:44
Hat sich bedankt: 587 Mal
Danksagung erhalten: 3410 Mal

Re: Forumstechnik

Beitrag von Spring »

HROle hat geschrieben: Do 21. Apr 2022, 12:01 Wann passiert das? Hast du Screenshots davon? Der Fehler sagt mir nix.

Ich nutze das Forum auf 5 unterschiedlichen Geräten mit unterschiedlichen Betriebssystemen und unterschiedlichen Browsern. Bei mir läuft alles soweit flüssig und ich muss mich lediglich alle paar Wochen mal wieder neu einloggen, weil die Session zeitlich abgelaufen ist.
"Das übermittelte Formular konnte nicht gesendet werden"(oder so ähnlich) in roter Schrift wie dein Name. Ich mach das nächste Mal n Screenshot.

Das ist halt nicht immer. Jetzt zum Bsp einwandfreies Einloggen. Tritt oftmals auf wenn viel los ist und nur über iOS.

Das was Abel schrieb, passiert bei mir schon nach 60-90 Sekunden am iPhone, auch wenn der Haken bei eingeloggt bleiben gesetzt ist. Deswegen dacht ich, dass irgendein IT-ler das erklären kann. Bin da bisschen ratlos, weil es eben unregelmäßig auftritt. Mit Cache leeren etc. hat‘s auch nichts zu tun. Manchmal muss ich in verschiedene Unter-Foren gehen und wiederholen bis es klappt.

Ist jetzt nicht mega-dramatisch aber eben störend.
„Letztlich zählt nur Zählbares" -Hanseat 2014
Benutzeravatar
HROle
Administrator
Beiträge: 895
Registriert: Sa 11. Apr 2009, 22:22
Hat sich bedankt: 209 Mal
Danksagung erhalten: 650 Mal

Re: Forumstechnik

Beitrag von HROle »

Spring hat geschrieben: Do 21. Apr 2022, 22:50
HROle hat geschrieben: Do 21. Apr 2022, 12:01 Wann passiert das? Hast du Screenshots davon? Der Fehler sagt mir nix.

Ich nutze das Forum auf 5 unterschiedlichen Geräten mit unterschiedlichen Betriebssystemen und unterschiedlichen Browsern. Bei mir läuft alles soweit flüssig und ich muss mich lediglich alle paar Wochen mal wieder neu einloggen, weil die Session zeitlich abgelaufen ist.
"Das übermittelte Formular konnte nicht gesendet werden"(oder so ähnlich) in roter Schrift wie dein Name. Ich mach das nächste Mal n Screenshot.

Das ist halt nicht immer. Jetzt zum Bsp einwandfreies Einloggen. Tritt oftmals auf wenn viel los ist und nur über iOS.

Das was Abel schrieb, passiert bei mir schon nach 60-90 Sekunden am iPhone, auch wenn der Haken bei eingeloggt bleiben gesetzt ist. Deswegen dacht ich, dass irgendein IT-ler das erklären kann. Bin da bisschen ratlos, weil es eben unregelmäßig auftritt. Mit Cache leeren etc. hat‘s auch nichts zu tun. Manchmal muss ich in verschiedene Unter-Foren gehen und wiederholen bis es klappt.

Ist jetzt nicht mega-dramatisch aber eben störend.
gerne beim nächsten mal Screenshot machen und die grobe Uhrzeit mit dazu schreiben. Dann gucke ich mal im Fehler-Log.
Hallo Hallo Hallo
Antworten